В этой теме 4 ответа, 3 участника, последнее обновление  Oksi 7 мес. назад.

  • Медленная зарядка lumia 735

  • #93557

    Oksi
    Участник

    Всем привет! Столкнулась с такой проблемой: после обновления до w10 (телеф lumia 735) при подключении родного зарядного устройства периодически стало выскакивать сообщение о медленной зарядке. Спустя примерно месяц телефон вообще перестал заряжаться от родного зарядника. (само зарядное устройство рабочее, заряжает другие телефоны, в том числе lumia 830 на w8.1). С ЗУ от других тел. проблем не было. Буквально пару дней назад начали выскакивать сообщения о медленной зарядке при подключении любого ЗУ. После перезагрузки сообщения перестали появляться, но потом возобновились снова. Подскажите, пожалуйста, была ли у кого такая проблема, связано это с обновлением или проблема непосредственно в телефоне и есть ли какие-то ее решения? Заранее спасибо!

  • #93795

    KhabMan
    Участник

    Предположительно проблемы с контроллером питания (сам не сталкивался, так что это только предположение). Я бы отнёс в сервис

    Windows, я в тебя верил...
    #94037

    Oksi
    Участник

    KhabMan, спасибо! По поводу СЦ подумаю, к сожалению, ближайший только в соседнем городе. Кстати, вновь попробовала перезагрузить телефон, теперь сообщения не появляются и даже заряжает от родного ЗУ, только не знаю,сколько он так продержится)

    #94231

    tallumok
    Участник

    Это сообщение появляется на десятке. 735/830 на 8.1 даловались на 500mA на 750 и выше молчали, на десятке жалуются на 750 и молчат на 500, пару раз ругалсь на родные 1.3А. Так что дело в десятке... Но заряжаются же... По времени зарядки кстати разницы не заметил.

    #94331

    Oksi
    Участник

    tallumok, кстати тоже обратила внимание, что время зарядки телефона осталось прежним. Спасибо!

Вы должны авторизироваться для ответа в этой теме.